Problema con cable calefactor

urtita

Member
Bueno haciendo experimentos con el cable de Exo-terra de 15W he visto que no consigo alcanzar mas de 28º lo cual es un problema ya que necesito 30º para la blapticas... Adjunto fotos para que veáis como he hecho y si fallo en algo!(los 2 termómetros me marcan casi lo mismo, no estan en contacto con el plastico sino que estan elevados 1mm).


la zona roja es donde esta el cable calefactor.


Saludos!! ;)
 

urtita

Member
Tengo entendido que 30º es la temperatura perfecta para que críen a lo bestia.

Colocado en espiral consigo los 30º y me paso un poco pero me acabo de dar cuenta que si tomo las medidas en otro lado en el que no sea el cuadrado rojo, la temperatura cae en picado hasta el punto de ponerse en 18º-19º, osea temperatura ambiente... :eek: :eek: ¿hay alguna forma de corregirlo y que quede mas uniforme? o que la caída de temperatura en el lado frío no sea tan pronunciada...Ya que me preocupa no solo con las cucarachas blapticas sino que también me huelo que este mismo problema lo tendré en el terrario de los geckos leopardo...

Adjunto fotos!



Lo que me preocupa también es que la temperatura optima no llega ni a la mitad de tapper... :'(
 

urtita

Member
Mis miedos se cumplen... Apenas consigo 30º de maxima y 19'5º minima con un exo-terra de 25W...



Es para geckos leopardo... que me recomendáis que haga?
 

Sussy

Member
Hola Urtita, tal como lo tienes esta bien, ahora yo me buscaría en cualquier contenedor de obras una baldosa/azulejo de unos 6 o 7 mm de espesor y del tamaño suficiente para que te cubra el cable, ponlo encima y después de un ratito, toma la temperatura de la baldosa.

Un saludo
Angel Morales
 

urtita

Member
Sussy dijo:
Hola Urtita, tal como lo tienes esta bien, ahora yo me buscaría en cualquier contenedor de obras una baldosa/azulejo de unos 6 o 7 mm de espesor y del tamaño suficiente para que te cubra el cable, ponlo encima y después de un ratito, toma la temperatura de la baldosa.

Un saludo
Angel Morales
buenas sussy! pues resulta q anoche puse la baldosa q dijiste y me bajo 5° (de 30 a 25'2°), una chapa de metal no vendria mejor?
 

Sussy

Member
Vaya chasco :-X :-X :-X, a mi me funcionó de maravilla, la baldosa es delgada (6 ó 7mm) :confused: Porque se supone que debe transmitir bien el calor y la baldosa debería concentrar mucho el calor. Yo lo de la chapa no lo veo, ya estamos metiendo en el interior del terrario un elemento eléctrico, si encima le ponemos una chapa metálica :mad: :mad: :mad:, no debería pasar nada, pero siempre hay que ponerse en lo peor posible...imagínate que tienes una rotura del cable eléctrico y éste toca la chapa. Tenemos al gecko a la barbacoa :'( :'( :'(.

Un saludo
Angel Morales
 

urtita

Member
Al final si me ha "funcionado" poniéndolo entre comillas ya que al poner la cueva pasaba de 28º a 35º dentro de ella, asi que mas o menos cumple jaja por cierto la baldosa es de 1cm, no encontré de menos... :( por cierto la chapa de aluminio me bajo incluso mas la temperatura! Le pregunte a un amigo(ingeniero) y me ha dicho que se tiene que utilizar materiales de baja conductividad, recomienda corcho o algo cerámico! jeje

Saludos y muchas gracias a todos por comentar! ;)
 
Arriba