bombillas nigh-glo de exoterra

miniyo

Member
hola , pues vereis, me compre una bombilla de noche de estas,, y no se si me vino rota o algo,, se enciende... pero cuando la pongo a los 2 o 3 minutos se calienta un monton la bombilla,,, tanto k cuando la apagas pasas la mano lejos de ella y se nota un monton de calor y cuando la tocas asta kema ,,, es de 75W..esto es normal? a los k las teneis os pasa lo mismo? la cosa es k cuando muevo el bombillo suena como si tuviera algo suelto dentro,, pero cuando la pongo y la enciendo y la muevo no suena nada :confused: yo la pongo en un portalamparas de esos de escritorio,, y la enciendo muy poco x esto k se calienta ,, alomejor la enciendo un momento pa ver los bichos :(

weno k me enrollo mucho jeje,, ya me direis si esto es normal o k

un saludo ;)
 

Lizardman

Member
Hola miniyo, yo hace poco me compre tambien una bombilla de esas, la mia es de 40 watios, pero vaya q me pasa lo mismo q a ti.
La tengo encendida alrededor de 5 minutos y se calienta un monton, hasta huele a material recalentado, yo la tengo en un casquillo de ceramica por si acaso, pero la verdad es q es una pena ya q de 5 minutos no me atrevo a pasar por la temperatura q pueda llegar a alcanzar la bombilla, por si revienta o algo y no puedo dejarla encendida el tiempo q desearia para observar a los animales.
No se si sera normal, aver si a alguien mas le pasa esto y salimos de dudas.

Saludos.
 
S

szehang

Guest
Hola

Yo cuando hice la instalación de la iluminación para mi terrario y probé todas las bombillas puestas a la vez (vapor de mercurio, Spot Exo-Terra de Infrarojos y Night Glo) tambien me olia a chamuscao y no sabia si es que habia hecho algo mal.

Despues de investigar resulto ser la Night Glo pero aun asi la dejo encendiad por las noches.

Ahora despues de una semana o asi todas las noches puestas parece que ya no huele y se calienta lo normal (bastante creo yo para su tamaño y Vatios) pero tampoco es exagerado.

De momento va perfecta. Yo creo que estas son así y no deberíais perocuparos.

Chao
 

PaBLoVaLeNciA

Active Member
Hola! que tal? pues a mi me ha pasado tb esto con tres bombillas unas de 25 watt y otra de 30...exactamente lo mismo.Tb me he dado cuenta de que la resistencia esta bastante mal fijada, y sobra bastante.Por lo que hay casi media resistencia que queda colgando..y si la mueves algo se quita...y entonces si la enchufas...adios bombilla.Ya me ha pasado dos veces...y no se si es xk tengo mala suerte con las bombillas y me han tocado tres defectuosas o es que son asi..porque si son asi..menuda mierda de bombilla solo con moverlas un poco se rompen.

Saludos
 
Arriba