Problema eléctrico, algún manitas "me echa un cable"?

Link5

Well-Known Member
Registrado
28 Mar 2007
Mensajes
1.567
Puntos de reacción
3
Puntos
38
Ubicación
Cervelló (Barcelona)
Tengo un problema y gran duda. Quiero poner un luz en mi balcón, de la pared salen 4 cables: 2 azules y 2 marrones. Bien, pues conecto un cable con portalámparas y lampara.

Hemos probado de todas las formas:

Sí conectamos los 2 azules con el azul de la bombilla y igual con el marrón, cuando le damos al interruptor pum, saltan los plomos (puede estar la bombilla tanto encendida como apagada pero a la que tocas el interruptor pam)

Un azul con un azul y un marrón con un marrón, según con cual conectes, por mas que le des al interruptor se queda siempre encendida o siempre apagada...

Y las otras combinaciones el interruptor no iba, no me pregunteis porque pero no hace el click el interruptor...

Sabéis como va? porque la verdad no tengo ni la menor idea...
 

perry

Well-Known Member
Registrado
28 Oct 2012
Mensajes
1.648
Puntos de reacción
159
Puntos
48
Ubicación
Madrid
Pues se supone que tienes que conectar el azul y el marron, porque el amarillo e d toma de tierra. Y tambien tienes que conectar cada able con el de su color. Si dices que saltan los plomos puede ser porque la bombilla tenga demasiados watts o porque haya un cortocircuito por una humedad o algo asi, o un pelao de cables. No se que mas decirte, suerte y a ver si funciona.

Un saludo

Perry
 

Link5

Well-Known Member
Registrado
28 Mar 2007
Mensajes
1.567
Puntos de reacción
3
Puntos
38
Ubicación
Cervelló (Barcelona)
He vuelto a probar, y de los 4 cables (hay 2 arriba y 2 abajo) empalmando arriba (y los de abajo conectados entre si) estaba siempre encendida por mas que le diera al interruptor, y si las conectaba abajo, siempre apagada, así que la logica me ha dicho, conectar a la bombilla uno de arriba y otro de abajo, y quedaba un cable arriba y otro abajo, estos dos conectados entre sí y listo, muchas gracias!
 
Arriba