Sonda termostato

alex135

New Member
Hola! Desde hace un tiempo que uso un Microclimate 300 para controlar el punto caliente de mi terrario con una bombilla infrarroja de 75w. La cosa es ke tambien tengo un termometro en esa zona para asegurarme, y el termostato lo tengo regulado a 32 grados, pero el termometro marca 36 o mas, funcionara mal el termometro o el termostato? O tendre mal puesta la sonda? El cable entra al terrario escondido por debajo del sustrato y sale por un la tapa de la cueva por un agujerito.Porke la verdad ke practicamente ni se apaga, aunke si apretas con los dedos la sonda para darle calor si ke se apaga. En la zona fria hay 26,5 o 27. La bombilla esta a 20 cm del suelo, en teoria, a 20 cm pone ke alcanza los 33
 

Adjuntos

Uricrf450

Member
Yo la sonda la pondría un poco mas arriba (poco mas). Normalmente yo me fío de los termómetros. Por ejemplo tengo un microclimate 300 también y lo tengo a 28º y el termómetro me marca 31. En mi caso puedo asegurar que la temperatura correcta me la marca el termómetro porque esta bien calibrado. Puede hacer 2 cosas o comprobar la fiabilidad de tu termómetro con otro que es lo que haría yo o fiarte del termostato... (no te lo aconsejo). Un saludo
 

alex135

New Member
Ok voy a subir un poco la sonda y poner otro termometro con sonda tambien puesta exactamente a la misma altura ke la del termostato y aver ke pasa, mañana os digo, gracias!
 

painet

Member
Hola!!

Te digo yo lo que hago con la incubadora por si te sirve, tengo un habistat diming y para asegurarme que la temperatura sea correcta, tengo 3 o 4 termómetros mas así comparo temperaturas y tengo varias lecturas.

Lo mejor de todo es tener un buen termómetro y que te dé una temperatura exacta, así no corres riesgos. También se me ocurre por ejemplo hacer esto: si tienes un termómetro de esos para medir la fiebre que sea digital y buenecito, puedes tomarte la temperatura y después coger la sonda de tu otro termómetro y comparar las temperaturas que te den. Por regla general un termómetro medicinal que sea bueno tiene que dar una temperatura fiable y tiene que estar bien calibrado.

Un saludo
 

alex135

New Member
pues va a ser ke era el termostato, e puesto 2 termometros juntos y los 2 marcaban exactamente lo mismo, asi ke digo yo ke funcionaran bien... e regulado el termostato a 28,5 - 29 y los termometros marcan 32,5 cuando se apaga la bombilla y cuando baja a 30,7 - 31 (he estado todo el dia delante del terrario mirando las temeraturas jaja) se vuelve a encender, asi ke todo bien.

la bicha me lleva sin comer desde el dia 16, tenia una infrarroja de 50 W y esta mañana le e puesto la de 75 y una mantita de 7w en la entrada de su cueva caliente para subirle la temperatura, espero ke sea por eso... porke la humedad la tiene perfecta, hace 2 dias mudo y le salio la muda entera de principio a fin, tiene 5 meses y esta en 340g y no pierde peso, pero las ultimas 4 veces ke le e ofrecido me dice ke para mi, saludos
 

Uricrf450

Member
Ya te dije que era el termostato! El tema de comer si le diste de comer durante la muda es probable que lo hubiera rechazado, yo probaría de darle por ejemplo hoy mismo! Que le das ratón mediano- adulto?¿
 

alex135

New Member
Uricrf450 dijo:
Ya te dije que era el termostato! El tema de comer si le diste de comer durante la muda es probable que lo hubiera rechazado, yo probaría de darle por ejemplo hoy mismo! Que le das ratón mediano- adulto?¿
sii macho... malditas tecnologías... jajaja pero ahora ya va perfecto, como mucho sube a 32,5 y como poco baja a 30 en el pto caliente, en el lado frio no se cantea de entre 25 y 27. Durante las mudas nunca me ha comido asi ke ya ni le ofrezco directamente, ahora mismo acaba de comer desde el dia 16 ke llevaba sin, le doy ratas de 40/50 gramos. A veces abre la boca, pero no tiene babas ni ningún color raro dentro de la boca, rosadito. saludos
 
Arriba