Como desinfectar acuario??

77Samuel

Member
Hola !

Tengo un acuario cogiendo polvo y lo voy a usar para una bombinas. La cosa es que el terrario/acuario esta bastante sucio y quiero limpiarlo y desinfectarlo bien antes de empezar a trabajar en el.

Como me recomendais limpiarlo y con que productos? He pensao llenarlo y echarle un poco de lejia y aclararlo varias veces despues pero no se si eso sera bueno... Que me decis?
 

Javi-Turtle

Active Member
Justamente en el que tengo ahora las bombinas lo desinfecté con lejía y luego bién enjuagado, si se limpia con abundante agua no le veo problema.
 

77Samuel

Member
Javi! dijo:
Justamente en el que tengo ahora las bombinas lo desinfecté con lejía y luego bién enjuagado, si se limpia con abundante agua no le veo problema.
Muchisimas gracias Javi!
Lo dejo lleno con lejia unas horas o lo froto y despues aclaro?
 

Javi-Turtle

Active Member
Empapé el estropajo en lejía y iva frotando, todo bien mojado de lejía y luego muy bién enjuagado por si acaso.
 

Javi-Turtle

Active Member
De nada ;)

Si no tiene suciedad pegada, simplemente echas un chorro por encima pero bueno no cuesta nada darle con estropajo.
 

77Samuel

Member
Javi! dijo:
De nada ;)

Si no tiene suciedad pegada, simplemente echas un chorro por encima pero bueno no cuesta nada darle con estropajo.
Si que la tiene porque la preste, la usaron pa peces y no tuvieron la delicadeza de limpiar el resto de cloro.... as que ahra me costara
 

Javi-Turtle

Active Member
No se si será el cloro o la cal del grifo, si es cal no se quita con agua facilmente, tendrás que usar vinagre, con la lejía no sé si se va, nunca lo he probado.
 

Locoslot

Active Member
Lo que yo hago en estos casos es llenar el acuario con agua y salfumant, le conecto el filtro y lo dejo una noche, al día siguiente lo vacío y lo lleno de agua limpia y lo dejo un par de horas con el filtro, luego lo limpio todo bien y con abundante agua. No queda ni un resto de las marcas de cal y el filtro también queda como nuevo.

Enviado desde mi LT15i usando Tapatalk 2
 

77Samuel

Member
Javi! dijo:
No se si será el cloro o la cal del grifo, si es cal no se quita con agua facilmente, tendrás que usar vinagre, con la lejía no sé si se va, nunca lo he probado.
Probare con la lejia y sino usare el vinagre a ver

Locoslot dijo:
Lo que yo hago en estos casos es llenar el acuario con agua y salfumant, le conecto el filtro y lo dejo una noche, al día siguiente lo vacío y lo lleno de agua limpia y lo dejo un par de horas con el filtro, luego lo limpio todo bien y con abundante agua. No queda ni un resto de las marcas de cal y el filtro también queda como nuevo.

Enviado desde mi LT15i usando Tapatalk 2
El problema es que no tengo filtro... :(
 
Arriba